> Race-tin car vil ikke virke!, KRISE!
 
Reply to this topicStart new topic
post 31. Jan 2007, 22:21
Post #1
Alek185
For en måned siden sad jeg og lavede på min lille race-tin, skulle til at sætte en ny antenne på (Meget bedre rækkevide), men den blev ved med at falde a fra tin'et.
Jeg loddede den flere og flere gange og da jeg til sidst loddet den nogenlunde godt på gad den ikke at køre... mad.gif mad.gif

Der hvor jeg har loddet er der pænt sort, ikke meget men lidt. Måske har jeg varmet print-pladen for meget op? eller hva?

Alek185


Level2
**

Group: Medlem
Posts: 89
Joined: 29-August 06
From: Denmark
Member No.: 6749



Go to the top of the page
 
+Quote Post

post 1. Feb 2007, 20:22
Post #2
Bettebror
Har du tjekket at loddetinnet kun rører det den skal røre og ikke andet? Og har du tunet den udover det?


--------------------
//BetteBror - Sidelæns er vejen frem!

Carporten

Lean, mean drift-machine

(\__/)
(='.'=)This is mr.Bunny.
(")_(")Copy and paste mr.Bunny into your signature to help him gain world domination.


Messenger : zeus_skov@hotmail.com - misbrug den nu ikke!


Level6
******

Group: Medlem
Posts: 1708
Joined: 9-March 06
From: Nykøbing Mors
Member No.: 5942



Go to the top of the page
 
+Quote Post

post 1. Feb 2007, 22:36
Post #3
Alek185
Ja loddetinet sidder ikke på noget andet og ja jeg har en 60 km/t motor på!


Level2
**

Group: Medlem
Posts: 89
Joined: 29-August 06
From: Denmark
Member No.: 6749



Go to the top of the page
 
+Quote Post

post 1. Feb 2007, 22:58
Post #4
Bettebror
Har du tjekket om dit motor-mod kit rører printpladen? Det problem havde jeg.. Det var det stykke tape der skulle adskille motor-mod kit og printplade der var faldet af..


--------------------
//BetteBror - Sidelæns er vejen frem!

Carporten

Lean, mean drift-machine

(\__/)
(='.'=)This is mr.Bunny.
(")_(")Copy and paste mr.Bunny into your signature to help him gain world domination.


Messenger : zeus_skov@hotmail.com - misbrug den nu ikke!


Level6
******

Group: Medlem
Posts: 1708
Joined: 9-March 06
From: Nykøbing Mors
Member No.: 5942



Go to the top of the page
 
+Quote Post

post 2. Feb 2007, 20:03
Post #5
Alek185
Ja jeg tapede den lige fra starten.


Level2
**

Group: Medlem
Posts: 89
Joined: 29-August 06
From: Denmark
Member No.: 6749



Go to the top of the page
 
+Quote Post


Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

 



Skin designed by IPBForumSkins.com
Lo-Fi Version Time is now: 23. May 2018 - 17:23